Jump to content

Search the Community

Showing results for tags 'helpclient'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • RuneLocus
    • News & Announcements
    • Information Booth
    • Website Support
    • Introductions
    • Chat
    • Forum Games
  • RuneScape Development
    • RSPS General
    • RuneScape Private Server (RS2)
    • RuneScape Private Server (503+)
    • RuneScape Private Server (EoC 742+)
  • Other
    • Digital Art
    • Gaming
    • Webdevelopment
    • Computers
  • Marketplace
    • RuneScape Market
    • RSPS Market
    • Others Market
    • Freelance Middleman Services
  • Super Secret Club's Topics

Product Groups

  • RuneLocus Pro

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Found 2 results

  1. [SIZE=5][COLOR="#800000"]I checked the sticky thread and tried it MANY TIMES! I even googled it and tried many tutorials from google! They say its all because of a miss-placed or missing bracket or colon. None clearly said where to put it. I am a complete noob and know very little about coding so please be basic and done thrash me if I don't understand![/COLOR][/SIZE] [SIZE=6]I made a mistake it's a 317 server and I am using the Starter Kit![/SIZE]
  2. [CENTER][SIZE=3][COLOR="#B22222"]Okay, just basically read the title.. ill put a picture underneath (iv got all the new jdk's also aswell, jdk1.7.0_05, jdk7.) But.. The Client work's for my brother on his computer Just not for me...:S Picture:[/COLOR][/SIZE] [IMG]http://i48.tinypic.com/119cb2q.png[/IMG][/CENTER]
×